Suse 15.1: Fehlende libmpfr.so.4 verhindert Installation

Andreas Bernard shared this problem 4 months ago
New

Seit einiger Zeit quäle ich mich damit herum, dass Geogebra 6 die obige Library will. habe die Abhängigkeit damals ignoriert, Geogebra läuft (ob floating point läuft, weiß ich nicht), aber der Fehler fällt mir jetzt wieder bei einem Update vor die Füße.


Die obige Bibliothek scheint veraltet. kann man das vll. mal korrigieren?


Grüße

aberna

© 2020 International GeoGebra Institute