slider hidden by default?

Bert Bollen shared this problem 1 month ago
In Progress

Since a day or two, when adding a slider, it's ticked off by default. This used to be on by default. I have looked everywhere, even reinstalled and reset preferences, but no luck!


I hope someone knows the answer.

Using it on a pc with windows 10 home (64 bit)

Comments (2)

photo
1

Small bug; we'll fix it soon

photo
1

Thanks for the quick response! And my compliments. I love GG

photo
© 2020 International GeoGebra Institute