moodle e GeoGebra

Stefania shared this question 1 year ago
Needs Answer

Dopo aver installato plug-in di GeoGebra in moodle non si riesce a leggere e

ti dice che devi istallare Java.

Ma se non è più supportato dai browser c'è un modo per superare il problema?

Grazie

Un saluto a tutti

Comments (2)

photo
1

Which Moodle plugin is that exactly?

photo
1

https://moodle.org/plugins/...

versione moodle2.6

photo
© 2021 International GeoGebra Institute