Error in opening the previous version file directly in ggb5-0-609

王贵军 shared this problem 1 year ago
Solved

Comments (1)

photo
1

Fixed in v612 - you'll need to do a full reinstall

© 2021 International GeoGebra Institute