emphasizing a right angle.

whaynes shared this question 6 years ago
Answered

I have a 90° angle with "emphasize right angle" checked in the settings, but for some reason the angle is indicated with an arc segment with a dot, rather than the little rectangular right angle mark that I usually see.


How do I set it back to show the standard rectangle mark?

Comments (2)

photo
1

Options -> Advanced -> Right-angle style

photo
1

Thanks. That's what I was looking for.

© 2020 International GeoGebra Institute