Comment forcer l'utilisation du "=" dans le tableur ?

prof2mathspajot shared this question 5 months ago
Needs Answer

Bonjour,


dans le tableur de Geogebra, si je choisis l'option nécessite "=" avant les commandes, plus aucune formule ne fonctionne, mon "=A1+4" est un texte.

Si je décoche cette option, mes formules fonctionnent, y compris sans entrer le signe "=", ce qui me dérange pour l'usage pédagogique que je comptais en faire.

Y a-t-il un moyen de contourner ça ?


Merci !

© 2021 International GeoGebra Institute